useless windows

Discussion in 'Software Q&A' started by umeshtangnu, Jul 28, 2006.

Thread Status:
Not open for further replies.
  1. umeshtangnu

    umeshtangnu NULL_PTR

    Joined:
    Jan 20, 2006
    Messages:
    95
    Likes Received:
    0
    Trophy Points:
    0
    Location:
    Dangling Pointer
    hi
    i am running winxp sp2 on a sempron 2400+ on a7v400-mx mother board. mine mother board had roasted so i got it replaced with a7s8x-mx
    .the last time mine pc worked i did not shut down it but hybernated it.but now nor can i come out of hybernation or start it. the specs of the new board are same as older one.
    plz is the a solution such that my setting dont get lost or i dont have to reinstall windoze .
     
  2. Pathik

    Pathik Google Bot

    Joined:
    Aug 28, 2005
    Messages:
    9,747
    Likes Received:
    20
    Trophy Points:
    0
    try running in safe mode 4m bios
     
  3. OP
    OP
    umeshtangnu

    umeshtangnu NULL_PTR

    Joined:
    Jan 20, 2006
    Messages:
    95
    Likes Received:
    0
    Trophy Points:
    0
    Location:
    Dangling Pointer
    already done that but it stops and show bsod
     
  4. sakumar79

    sakumar79 Active Member

    Joined:
    Nov 28, 2004
    Messages:
    2,441
    Likes Received:
    9
    Trophy Points:
    38
    Location:
    Madurai
    In the BSOD, typically there is a STOP error message. Note the message name and details... Usually, it is like STOP 0x000005E or something else and a coded error message such as BAD_POOL_CALLER etc... You can look up these details on the net and find out the most probable cause of the error and how to solve it...

    Arun
     
  5. JGuru

    JGuru Well-Known Member

    Joined:
    Dec 25, 2005
    Messages:
    1,726
    Likes Received:
    32
    Trophy Points:
    48
    Location:
    Space-time continuum
    If it's showing the BSOD. Post the error message here. So that we can help you better.
     
  6. aadipa

    aadipa New Member

    Joined:
    Feb 12, 2004
    Messages:
    997
    Likes Received:
    2
    Trophy Points:
    0
    Location:
    Palghar, Mumbai
    Try deleting page file from booting through some other source, like live boot disks. Note that page file is a hidden system file, so you will have to change attributes of it.
     
Thread Status:
Not open for further replies.

Share This Page