• CONTEST ALERT - Experience the power of DDR5 memory with Kingston Click for details

compiled pidgin 2.5.5 for suse required

Status
Not open for further replies.

paroh

Padawan
[Probled Solved]compiled pidgin 2.5.5 for suse required

Please provide a compiled pidgin 2.5.5 for suse linux. AS while compiling it i am getting different error like

configure: error:
GtkSpell development headers not found.
Use --disable-gtkspell if you do not need it.

So plese provide a compiled version of pidgin 2.5..5 for suse linux


Solved from here [ONE CLICK INSTALL]
 
Last edited:
Status
Not open for further replies.
Top Bottom