Help in Tally 6.3 Needed...

Discussion in 'QnA (read only)' started by go4saket, Aug 30, 2006.

Thread Status:
Not open for further replies.
  1. go4saket

    go4saket 9437077259

    Joined:
    Sep 21, 2005
    Messages:
    1,264
    Likes Received:
    7
    Trophy Points:
    0
    Location:
    Sambalpur, Orissa
    Hi Guys!

    I am using Tally 6.3 and have a problem with printing. Whenever I select quickmode printing, it takes 80 Columns by 66 Lines in A4 page as default. Now, when I print anything, lots of empty space is left both at the upper and the lower portions of the paper. I wanted to increase this 66 Lines so that the remaining empty space is also utilised. I explored a lot but couldn't find an option to increase this. Is there any method to achieve this.

    Chao...
     
  2. tuxfan

    tuxfan New Member

    Joined:
    Feb 4, 2004
    Messages:
    2,653
    Likes Received:
    9
    Trophy Points:
    0
    Location:
    Mumbai
    Is it a licensed version? Then Tally help is pretty good ;)
     
  3. OP
    OP
    go4saket

    go4saket 9437077259

    Joined:
    Sep 21, 2005
    Messages:
    1,264
    Likes Received:
    7
    Trophy Points:
    0
    Location:
    Sambalpur, Orissa
    Sorry, but no...
     
  4. Ramakrishnan

    Ramakrishnan The Researcher

    Joined:
    Mar 7, 2006
    Messages:
    1,154
    Likes Received:
    10
    Trophy Points:
    38
    Location:
    Mumbai
    Press F12>printing>general. there you will find an option for increasing or decreasing space on top and bottom of the document. You may use them. If this solves your problem, Please do post here. This you should do from the gateway of tally and not at the time of prinitng.
     
  5. OP
    OP
    go4saket

    go4saket 9437077259

    Joined:
    Sep 21, 2005
    Messages:
    1,264
    Likes Received:
    7
    Trophy Points:
    0
    Location:
    Sambalpur, Orissa
    I already tried the above but it didnt help. BTW, there is no option for bottom margin, just for top margin.
     
Thread Status:
Not open for further replies.

Share This Page